


<!DOCTYPE html>
<html>
    <head>
        <title>Disruption 'inevitable' after Wrexham bus firm announces it is to cease trading - Photo 1 of 1</title>
<meta name="description" content="DISRUPTION to services is &lsquo;inevitable&rsquo; after a bus company unexpectedly announced it is to cease trading, a senior councillor has&nbsp;said. Council..." />
<meta name="Keywords" content="Wrexham" />
<meta name="news_keywords" content="Wrexham" />
<meta name="sections" content="Home,Generic Story Section,News,Chester News,Home,News,Education,Llangollen News,Home,News,Education,Wrexham News,Home,News,Education,North East Wales News" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1,user-scalable=no" />
<link rel="icon"             href="favicon_default.ico?v=0" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=0" type="image/x-icon" />

<base href="http://denbighshirefreepress.virtualcms.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Disruption 'inevitable' after Wrexham bus firm announces it is to cease trading"      >
<meta property="og:description" content="DISRUPTION to services is &lsquo;inevitable&rsquo; after a bus company unexpectedly announced it is to cease trading, a senior councillor has&nbsp;said. Councillor David A Bithell, Wrexham Council&rsquo;s lead member for transport, announced today that D Jones&nbsp;and Son of Acrefair is to cease tr...">
<meta property="og:image" content="http://denbighshirefreepress.virtualcms.it/resizer/600/315/true/GN4_DAT_9726203.jpg--.jpg?1513453080000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://denbighshirefreepress.virtualcms.it/home/2017/12/16/gallery/disruption-inevitable-after-wrexham-bus-firm-announces-it-is-to-cease-trading-102447/">
<meta property="fb:app_id" content="633824376804915">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@https://twitter.com/DenbighshireFP">
<meta property="twitter:creator" content="@https://twitter.com/DenbighshireFP">
<meta property="twitter:title" content="Disruption 'inevitable' after Wrexham bus firm announces it is to cease trading">
<meta property="twitter:description" content="DISRUPTION to services is &lsquo;inevitable&rsquo; after a bus company unexpectedly announced it is to cease trading, a senior councillor has&nbsp;said. Councillor David A Bithell, Wrexham Council&rsq...">
<meta property="twitter:url" content="http://denbighshirefreepress.virtualcms.it/home/2017/12/16/gallery/disruption-inevitable-after-wrexham-bus-firm-announces-it-is-to-cease-trading-102447/">
<meta property="twitter:image" content="http://denbighshirefreepress.virtualcms.it/resizer/600/315/true/GN4_DAT_9726203.jpg--.jpg?1513453080000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://denbighshirefreepress.virtualcms.it/resizer/600/315/true/GN4_DAT_9726203.jpg--.jpg?1513453080000" />
<meta itemprop="url" content="http://denbighshirefreepress.virtualcms.it/home/2017/12/16/gallery/disruption-inevitable-after-wrexham-bus-firm-announces-it-is-to-cease-trading-102447/" />
<link rel="canonical" href="http://denbighshirefreepress.virtualcms.it/home/2017/12/16/gallery/disruption-inevitable-after-wrexham-bus-firm-announces-it-is-to-cease-trading-102447/" /><meta property="datePublished" content="2017-12-16T19:37:35Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://denbighshirefreepress.virtualcms.it/home/2017/12/16/gallery/disruption-inevitable-after-wrexham-bus-firm-announces-it-is-to-cease-trading-102447/","headline":"Disruption 'inevitable' after Wrexham bus firm announces it is to cease trading","text":"DISRUPTION to services is ‘inevitable’ after a bus company unexpectedly announced it is to cease trading, a senior councillor has said. Councillor David A Bithell, Wrexham Council’s lead member for transport, announced today that D Jones and Son of Acrefair is to cease trading from tomorrow (Sunday), which will affect services in both Wrexham and Denbighshire. He said the notification had come without warning in the last 24 hours and that the council will be working to secure replacement services, with the priority being education transport. Cllr Bithell said: “Wrexham County Borough Council has received notification that the local bus operator D Jones and Son will cease trading with effect from Sunday, December 17.  “This news has come without any prior warning, and the council’s immediate priority is to ensure that statutory contracted education transport is provided. “Despite the late notice, the council has been able to secure alternative transport arrangements for entitles students for next week. “Disruption to local bus services formally operated by D Jones and Son is inevitable.  The Council has enacted its contingency plan with a view to securing as many replacement bus services as soon as we possibly can.” The school contracts currently provided by D Jones and Son are to be provided by the following new operators: Ysgol Morgan Llwyd: (563W Gwersyllt area) Pats Coaches. St Josephs/ St Marys: (567F Brymbo area) Unicorn Travel, (567H Gresford area) E Jones and Son, (567Q Coedpoeth area) G Edwards and Son. Garth CP (195B Trevor area) E Jones and Son. Bro Alun/Plas Coch/Bodhyfryd (440X Marford / Llay area) Pats Coaches, (440Y Tanyfron area) Pats Coaches. The local bus services currently operated by D Jones and Son in Wrexham are as follows: Service 5 Wrexham to Llangollen, Service 6 Wrexham to Ruabon (Pont Adam), Service 9 Wrexham to Minera, Service 10 Wrexham to Bwlchgwyn/Gwynfryn, Service 13B Wrexham to Wrexham Industrial Estate, Service 35 Wrexham to Plas Goulbourne, Service 41/42, Wrexham to Wrexham Industrial Estate, Service 41B/42B Wrexham to Wrexham Industrial Estate, Service 44 Wrexham to Barkers Lane, Service J50 Wrexham to Acrefair, Service C56, Wrexham to Chester, Service 146 Wrexham to Whitchurch.  A spokesman for Denbighshire County Council also said: “D Jones and Son, the bus company, has informed us that they will cease trading after last operation on Saturday, December 16. “This affects school and public transport in the Llangollen area. The county council has made arrangements to cover the school bus from the Chirk and Froncysyllte area to Ysgol Dinas Brân on and from Monday, December 18 until the end of term with alternative operator E Jones and Son. “Bus services will continue to operate between Llangollen and Wrexham on service 5 (Arriva) and service Traws Cymru T3 (Lloyd’s Coaches). “Pupils who catch buses from the Wrexham direction who normally use D Jones service 5/5C are warned that there may be insufficient seats at school times to and from Ysgol Dinas Brân. Arriva services continue to operate every 40 minutes.”","keywords":"Wrexham","articleSection":"Generic Story Section","image":{"contentUrl":"http://denbighshirefreepress.virtualcms.it/resizer/-1/-1/true/GN4_DAT_9726203.jpg--.jpg?1513453080000","url":"http://denbighshirefreepress.virtualcms.it/resizer/-1/-1/true/GN4_DAT_9726203.jpg--.jpg?1513453080000","@type":"ImageObject"},"description":"        <p xml:space=\"preserve\">DISRUPTION<bell /> to services is ‘inevitable’ after a bus company unexpectedly announced it is to cease trading, a senior councillor has said.</p>        <p xml:space=\"preserve\">Councillor David A Bithell, Wrexham Council’s lead member for transport, announced today that D Jones and Son of Acrefair is to cease trading from tomorrow (Sunday), which will affect services in both Wrexham and Denbighshire.</p>      ","author":{"@type":"Person","name":"Steve Craddock"},"dateCreated":"2017-12-16T19:37:35Z","dateModified":"2017-12-16T19:38:0Z","datePublished":"2017-12-16T19:37:35Z","associatedMedia":[{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/GN4_DAT_9726203.jpg--.jpg?1513453080000"}]}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://denbighshirefreepress.virtualcms.it/js/jquery-migrate-1.2.1.min.js?v=1476093682000"></script>
<script type="text/javascript" src="http://denbighshirefreepress.virtualcms.it/js/jquery.bxSlider.min.js?v=1476093682000"></script>
<script type="text/javascript" src="http://denbighshirefreepress.virtualcms.it/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://denbighshirefreepress.virtualcms.it/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://denbighshirefreepress.virtualcms.it/js/superfish/hoverIntent.js?v=1476093682000"></script>
<script type="text/javascript" src="http://denbighshirefreepress.virtualcms.it/js/superfish/superfish.js?v=1476093682000"></script>
<script type="text/javascript" src="http://denbighshirefreepress.virtualcms.it/js/superfish/supersubs.js?v=1476093682000"></script>
<script type="text/javascript" src="http://denbighshirefreepress.virtualcms.it/js/confirm/jquery.confirm.js?v=1476093682000"></script>  
<script type="text/javascript" src="http://denbighshirefreepress.virtualcms.it/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://denbighshirefreepress.virtualcms.it/js/validate/jquery.validate.min.js?v=1476093682000" ></script>  
<script type="text/javascript" src="http://denbighshirefreepress.virtualcms.it/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://denbighshirefreepress.virtualcms.it/js/fancybox/source/jquery.fancybox.pack.js?v=1476093682000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://denbighshirefreepress.virtualcms.it/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://denbighshirefreepress.virtualcms.it/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="http://denbighshirefreepress.virtualcms.it/js/galleria/galleria-1.2.6.min.js?v=1476093682000"></script>
<script type="text/javascript" src="http://denbighshirefreepress.virtualcms.it/js/wookmark/jquery.imagesloaded.js?v=1476093682000"></script>
<script type="text/javascript" src="http://denbighshirefreepress.virtualcms.it/js/wookmark/jquery.wookmark.min.js?v=1476093682000" defer></script>
<script type="text/javascript" src="http://denbighshirefreepress.virtualcms.it/js/wookmark/jquery.colorbox-min.js?v=1476093682000" defer></script>
<script type="text/javascript" src="http://denbighshirefreepress.virtualcms.it/js/jquery.lazyload.min.js?v=1476093682000"></script>
<script type="text/javascript" src="http://denbighshirefreepress.virtualcms.it/js/jquery.cookie.js?v=1476093682000"></script>
<script type="text/javascript" src="http://denbighshirefreepress.virtualcms.it/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://denbighshirefreepress.virtualcms.it/js/bootstrap/js/bootstrap.min.js?v=1476093682000"></script>
  <link rel="stylesheet" href="http://denbighshirefreepress.virtualcms.it/js/bootstrap/css/bootstrap.min.css?v=1476093682000" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="http://denbighshirefreepress.virtualcms.it/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://denbighshirefreepress.virtualcms.it/css/ie.css?v=1476093828000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://denbighshirefreepress.virtualcms.it/css/ie_8.css?v=1476093828000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://denbighshirefreepress.virtualcms.it/css/ie_9.css?v=1476093828000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='gallery';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 9;
virtualcmsPageInfo.domainId = 5;
virtualcmsPageInfo.channelName = 'Denbighshirefreepress';
virtualcmsPageInfo.sectionId = 105;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'denbighshirefreepress.virtualcms.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Disruption \'inevitable\' after Wrexham bus firm announces it is to cease trading';
virtualcmsPageInfo.article.type = 'gallery';
virtualcmsPageInfo.article.publication_date = '2017-12-16 19:37';
virtualcmsPageInfo.article.author = 'Steve Craddock';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://denbighshirefreepress.virtualcms.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://denbighshirefreepress.virtualcms.it/js/events_handler.js?v=1476093682000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,800|PT+Serif" rel="stylesheet">

<!--

<link href='https://fonts.googleapis.com/css?family=PT+Serif:400|Open+Sans:400,600,800' rel='stylesheet' type='text/css'>
font-family: 'Open Sans', sans-serif;
font-family: 'PT Serif', serif;
--!>

<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Remove';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>




<script type="text/javascript" src="//cdn.rawgit.com/gromo/jquery.scrollbar/master/jquery.scrollbar.min.js"></script>
<script type="text/javascript">
function ellipTitles(sel,nLines) 
{
  $(sel).each(function(){
      var divHeight = $(this).outerHeight();
      var fontSize = $(this).css('font-size').replace('px','');
      var lineH = $(this).css('line-height').replace('px','');
      //console.log("==== ID: " + $(this).prop('tagName') + "." + $(this).parent().attr('class') + " Wanted lines: " + nLines + " -- line height: " + lineH + " ** fontSize: " + fontSize + " ** should use: " + lineH/fontSize);
      var lines = divHeight / lineH; //lineHeight;
      //console.log("    Lines: " + lines + " ** divHeight: " + divHeight + " ** fontSize: " + fontSize);
      if(lines > nLines){
          while(lines > nLines){
                $(this).text($(this).text().replace(/\W*\s(\S)*$/, '\u2026'));// ellipsis char...
                divHeight = $(this).outerHeight();// re-compute div height (font and line are constant)
                //console.log("    Lines: " + lines + " ** divHeight: " + divHeight + " ** fontSize: " + fontSize);
                lines = divHeight / lineH; //lineHeight;
          }// While we have more than "n" lines
      }
  });
}
function nwn_rnd(n)
{
    return Math.floor((Math.random() * n) + 1);
}
/* Disable right click */
/*var RCMsg="To download images, go to another website";*/
function clickIE4(){
    if (event.button==2){
        /*alert(RCMsg);*/
        return false;
    }
}
function clickNS4(e){
    if (document.layers||document.getElementById&&!document.all){
        if (e.which==2||e.which==3){
            /*alert(RCMsg);*/
            return false;
        }
    }
}
if (document.layers){
    document.captureEvents(Event.MOUSEDOWN);
    document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
    document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false");

$( document ).ready(function() {
  window.onorientationchange = function() { window.location.reload(); };
  ellipTitles(".vc_video_preview_mega_icon .cont2 .titolo a",3.2); // large previews have 2 lines
    var nLines = 4; // default lines on tablets, where we have smaller font
    if($( window ).width()>=960) nLines=3; // bigger screen, bigger font, less lines
    if($( window ).width()<=480) nLines=2.8; // As we add .2, we must have less than 3...
    //console.log('Window Width: '+$( window ).width()+' - wanted lines: '+nLines);
    ellipTitles(".vc_article_preview_large_mm .cont3 .titolo a",nLines+0.2);
    ellipTitles(".vc_article_preview_mediumPlus .cont2 .titolo a,.vc_article_preview_medium .cont2 .titolo a,.vc_most_read_preview .cont2 .titolo a,.vc_article_preview_small .cont2 .titolo a",5); // these other previews have 4 lines
    ellipTitles(".nwn-prop-small .testo",5);
});
</script>


<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1482.1/w1137872.js"></script>

<script type="text/javascript"> 
window._taboola = window._taboola || [];
_taboola.push({article:'auto'}); 
!function (e, f, u, i) { if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); } }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js', 'tb_loader_script'); 
</script>

<meta name="google-signin-clientid" content="84245932493-ovf9nt91udf3n37aokmu1uadtd80oskv.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://denbighshirefreepress.virtualcms.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://denbighshirefreepress.virtualcms.it/articolo.jsp?idarticolo=102447&amp=false';
      var fb_appId = '633824376804915';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://denbighshirefreepress.virtualcms.it/articolo.jsp?idarticolo=102447&amp=false';
    </script>
    <script type="text/javascript" src="http://denbighshirefreepress.virtualcms.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://denbighshirefreepress.virtualcms.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://denbighshirefreepress.virtualcms.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://denbighshirefreepress.virtualcms.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://denbighshirefreepress.virtualcms.it/css/style_site.css?v=1502977969000" rel="stylesheet" type="text/css" />        
          <link href="http://denbighshirefreepress.virtualcms.it/css/style_site_9.css?v=1500461170000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://denbighshirefreepress.virtualcms.it/css/nwn_article_standard_css.jsp?v=1501053517000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://denbighshirefreepress.virtualcms.it/css/print.css?v=1476093676000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-3245857-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="denbighshirefreepress macrosection_denbighshirefreepress section_home "><!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1">
</noscript>
<!-- End comScore Tag -->


<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_head_share vc_article">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 102447 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>



<script type="text/javascript">
        
    $(document).ready(function () {
        /*console.log(123456789);*/

        isMobile = false;
        //only for mobile devices


        isTablet = window.matchMedia("only screen and (min-width: 768px) and (max-width: 991px)");
        
        if( isMobile || isTablet.matches){
           //hide article body share
           $('.vc_social_fixed').hide();
           $(window).scroll(function () {
                //the comtrol add 80 for fixing the disappearing top bar issue of chrome mobile
                if ($(document).scrollTop() > 10) {
                    $('.vc_logo').hide();
                    $('.vc_article_head_share').show();
                    $('.navbar > .container-fluid').css('min-height', '55px')
                } else {
                    $('.vc_article_head_share').hide();
                    $('.vc_logo').show();
                    $('.navbar > .container-fluid').css('min-height', 'auto')
                }
            });
        }
    });
</script>
    
<link rel="stylesheet" type="text/css" href="http://denbighshirefreepress.virtualcms.it/css/denbighshirefreepress_head_css.jsp?v=1500564265000" /><div class="banner_background_dpf1">
    
        
        <div id=6320686></div>
<script>ADTECH.enqueueAd(6320686);</script><script type="text/javascript">incrementAdvImpression(596);</script>

      
      
      
</div><!--banner_background_dpf-->
<script type="text/javascript">
function getBannerSkin(){
    var $banner = $(".banner_background_dpf1");
    var heightBanner = $banner.height();
    var widthBanner = $banner.width();
    //var className="background";
    //var className="";
    var bannerLength = $(".banner_background_dpf1").find("div").length;
    
    if ( bannerLength ) {
     //   $("body").addClass(className);
    }
}
getBannerSkin();

$(document).ready(function(){
    getBannerSkin();
});

$(window).on("resize",function(){
    getBannerSkin();
});
</script>
<nav class="navbar navbar-default navbar-fixed-top nwn-navb-border">
    <div class="container-fluid vc_bg_01 vc_shadow_grey">
        <div class="row">
            <div class="container">
                <div class="row row-eq-height">
                    <div class="col-md-2 col-xs-2">
                        
                        <div class="nwn_hamb_menu">
    <a href="#" class="opening"><i id="ham-mnu-bars" class="fa fa-bars" aria-hidden="true"></i>
    <span class="ham_menu_lbl hidden-xs">&nbsp;MENU&nbsp;</span></a>

    <div class="top_menu">
        <!--div id="ham-close" class="ham-close"><i onclick="$('.nwn_hamb_menu .opening').trigger('click');" class="fa fa-times" aria-hidden="true"></i></div-->
        
    
    
        
                    <div class="menu vc_menu_mobile scrollbar-inner" id="box_46399ee2-a58e-44f2-b23d-d133c3ba53ef">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_105 index">
<a rel="nofollow" href="http://www.denbighshirefreepress.co.uk/"  ><span>Home</span></a>
</li>
<li class="news sezione_387 sezione">
<a rel="nofollow" href="http://www.denbighshirefreepress.co.uk/section/387/news"  ><span>News</span></a>
</li>
<li class="sport sezione_388 sezione">
<a rel="nofollow" href="http://www.denbighshirefreepress.co.uk/section/388/sport"  ><span>Sport</span></a>
</li>
<li class="lifestyle sezione_389 sezione">
<a rel="nofollow" href="http://www.denbighshirefreepress.co.uk/section/389/lifestyle"  ><span>Lifestyle</span></a>
</li>
<li class="advertise sezione_630 pagina-bianca">
<a rel="nofollow" href="http://www.denbighshirefreepress.co.uk/section/630/advertise"  ><span>Advertise</span></a>
</li>
<li class="get-involved sezione_501 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Get Involved</span></a>
</li>
<li class="more sezione_143 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>More</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_46399ee2-a58e-44f2-b23d-d133c3ba53ef ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_46399ee2-a58e-44f2-b23d-d133c3ba53ef .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        <div id="hamb-login" class="nwn-hamb-login" style="display:none;">
            
<script id="vc_user_controls_logged-62f85650-2674-480a-a764-3f2071d30155" type="text/x-custom-template">
  <div class="vc_item dropdown vc_hamb_login">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Edit information
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-62f85650-2674-480a-a764-3f2071d30155" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"></i>
  </a>
</script>
<div class="vc_user_controls vc_hamb_login" id="vc_user_controls-62f85650-2674-480a-a764-3f2071d30155"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-62f85650-2674-480a-a764-3f2071d30155');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-62f85650-2674-480a-a764-3f2071d30155').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-62f85650-2674-480a-a764-3f2071d30155').html());
      }
    }
  });
</script>


        </div>
    </div><!--top_menu-->
</div><!--vc_top_bar_menu_login-->

<script type="text/javascript">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</script>
                        <div class="hidden-xs hidden-sm">
                            

<div class="cerca vc_search_horizontal" id="cercaa448cfb4-cf5e-4ca2-b08e-256ffdec822d" >
    
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="GO" /></div>
            
                <input type="hidden" name="idcanale" value="9" />
            
            <input type="hidden" name="idcanalericerca" value="9" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaa448cfb4-cf5e-4ca2-b08e-256ffdec822d input[name="q"]').example('|');
      
      $('#cercaa448cfb4-cf5e-4ca2-b08e-256ffdec822d form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaa448cfb4-cf5e-4ca2-b08e-256ffdec822d input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
     $(document).ready(function() {
        $('.vc_search_horizontal').click(function(event) {
        var t0 = performance.now();
            $('.vc_search_horizontal form').slideToggle('fast');
var t1 = performance.now();
console.log("Call to toggle search bar: " + (t1 - t0) + " milliseconds.")
            $('.vc_search_horizontal .cerca_campo_text input').focus();// set focus in text box
            return false;
        });
        $('.vc_search_horizontal .cerca_campo_text input, .vc_search_horizontal .cerca_campo_invio input').click(function(event) {
            event.stopPropagation();
            return true;
        });   
     });
</script>

                        </div>
                    </div>
                    <div class="col-md-7 col-xs-8">
                        

    <div class="logo vc_logo null">
        <a href="http://www.denbighshirefreepress.co.uk/">
          <img  alt="Home" title="Home" src="images/logos/9/logo_colored.jpg?v=1488463106000" />
        </a>
    </div>



                    </div>
                    <div class="col-md-3 col-lg-3 col-xs-2">
                        <div class="row hidden-sm hidden-xs">
                            <div class="spacer t_20"></div>
                            <div class="col-md-4"><a href="https://www.facebook.com/DenbighshireFreePress/" target="_blank"><img src="/images/facebook.png" width="80" height="20" alt="facebook"/></a></div>
                            <div class="col-md-4"><a href="https://twitter.com/DenbighshireFP" target="_blank"><img src="/images/twitter.png" width="80" height="20" alt="twitter"/></a></div>
                            <div class="col-md-4 login-outer">
                                
<script id="vc_user_controls_logged-db695275-4938-4e5c-8f79-3f05e9b31bc0" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Edit information
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-db695275-4938-4e5c-8f79-3f05e9b31bc0" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">SIGN IN</i>
  </a>
</script>
<div class="vc_user_controls vc_login" id="vc_user_controls-db695275-4938-4e5c-8f79-3f05e9b31bc0"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-db695275-4938-4e5c-8f79-3f05e9b31bc0');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-db695275-4938-4e5c-8f79-3f05e9b31bc0').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-db695275-4938-4e5c-8f79-3f05e9b31bc0').html());
      }
    }
  });
</script>



                            </div>
                        </div>
                        <div class="hidden-md hidden-lg">
                            

<div class="cerca vc_search_horizontal_mobile" id="cerca455fb19e-ed77-41f8-86bd-ffb0fa377905" >
    
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="GO" /></div>
            
                <input type="hidden" name="idcanale" value="9" />
            
            <input type="hidden" name="idcanalericerca" value="9" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca455fb19e-ed77-41f8-86bd-ffb0fa377905 input[name="q"]').example('|');
      
      $('#cerca455fb19e-ed77-41f8-86bd-ffb0fa377905 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca455fb19e-ed77-41f8-86bd-ffb0fa377905 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
     $(document).ready(function() {
        $('.vc_search_horizontal_mobile').click(function(event) {
            //$('.vc_search_horizontal_mobile form').animate({width:['toggle','swing']},300);
            $('.vc_search_horizontal_mobile form').toggle();
            $('.vc_search_horizontal_mobile .cerca_campo_text input').focus();// set focus in text box
            return false;
        });
        $('.vc_search_horizontal_mobile .cerca_campo_text input, .vc_search_horizontal_mobile .cerca_campo_invio input').click(function(event) {
            event.stopPropagation();
            return true;
        });   
     });
</script>
                        </div>
                    </div>
                </div><!--row-->
            </div><!--container-->
            
        </div><!--row-->
    </div><!--logo and search-->
    <div class="hidden-sm hidden-xs container-fluid vc_bg_02 vc_bg_header_menu" style="height:38px;">
    <div class="row">
        <div class="container">
            <div class="row">
                <div class="col-md-2">
                    <div class="vc_cont_box_date_forecast">
    <p class="date">Sun Dec 17, 2017 <span class="ora_attuale_clock"></span></p>


</div><!--vc_cont_box_date_forecast-->
                </div>
                <div class="col-md-8">
                    
    
    
        
                    <div class="menu vc_menu_header" id="box_ae790021-04b4-4015-9103-adbcf819b85e">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_105 index">
<a rel="nofollow" href="http://www.denbighshirefreepress.co.uk/"  ><span>Home</span></a>
</li>
<li class="news sezione_387 sezione">
<a rel="nofollow" href="http://www.denbighshirefreepress.co.uk/section/387/news"  ><span>News</span></a>
</li>
<li class="sport sezione_388 sezione">
<a rel="nofollow" href="http://www.denbighshirefreepress.co.uk/section/388/sport"  ><span>Sport</span></a>
</li>
<li class="lifestyle sezione_389 sezione">
<a rel="nofollow" href="http://www.denbighshirefreepress.co.uk/section/389/lifestyle"  ><span>Lifestyle</span></a>
</li>
<li class="advertise sezione_630 pagina-bianca">
<a rel="nofollow" href="http://www.denbighshirefreepress.co.uk/section/630/advertise"  ><span>Advertise</span></a>
</li>
<li class="get-involved sezione_501 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Get Involved</span></a>
</li>
<li class="more sezione_143 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>More</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_ae790021-04b4-4015-9103-adbcf819b85e ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_ae790021-04b4-4015-9103-adbcf819b85e .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
                </div>
                <div class="col-md-2">
                    
          <div class="vc_weather_forecast vc_nwn_weather_box"><div class="vc_weather"><div class="vc_image">
                      <img src="images/weather/5.png" />
                  </div><span class="vc_max_temp" >6 <sup>&deg;C</sup></span></div></div>
        

                   
                </div>
            </div><!--row-->
        </div><!--container-->
        </div class="row">
    </div><!-- menu -->
</nav>



<script type="text/javascript">
 
  $(document).ready(function(){
  
    checkMobile = false;
  
    //only for desktop devices
    if( !checkMobile ){
  
        //initialize scroll variable to 0
        var lastScrollTop = 0;
        var classname     = '.vc_bg_header_menu';
        
        $(window).scroll(function(event){
             
            //get the current scrolling
            var st = $(this).scrollTop();
             
            if ((st > lastScrollTop || st == lastScrollTop) && st > 0 ){
                 
                //scroll bottom 
                //$(classname).hide(); // Removed 26/06/17 to cater for wrap advert
                 
            } else {
                 
                //scroll bottom 
                //$(classname).show();// Removed 26/06/17 to cater for wrap advert
                 
            }
             
            lastScrollTop = st;
            
        });
      
    }
  
  });
</script>
    
        
        <div data-render="true"  class="bannervcms banner_sticky_mobile sticky_mobile_banner hidden-sm hidden-md hidden-lg" format="sticky_mobile" ><div id=6486252></div>
<script>ADTECH.enqueueAd(6486252);</script><script type="text/javascript">incrementAdvImpression(1261);</script>
</div>
      
      
      
    <div class="container-fluid nwn-padding-head">
        <div class="row">
            <div class="container vc_bg_01 nwn-section">
                <div class="row">
                    <div class="col-xs-12">
                        <div class="spacer t_5"></div>
                        
        
        <div data-render="true"  class="bannervcms banner_leaderboard_1_728x90 banner_leaderboard_728x90" format="leaderboard_1_728x90" ><div id=6320687></div>
<script>ADTECH.enqueueAd(6320687);</script><script type="text/javascript">incrementAdvImpression(593);</script>
</div>
      
      
      
                        <div class="spacer t_15"></div>
                    </div>
                </div>
                <div class="row">
                
                    <div class="col-xs-12">
                        <div class="vc_cont_article_head">
    <div class="row">
        
    <div class="vc_article_body_multimedia null">
    
            <div class="multimedia gallery" id="multimedia_e46f7b90-b380-48fd-b028-97a614cbc295">                
            <meta itemprop="thumbnailUrl" content="http://denbighshirefreepress.virtualcms.it/resizer/900/450/true/GN4_DAT_9726203.jpg--.jpg?1513453080000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Disruption 'inevitable' after Wrexham bus firm announces it is to cease trading" src="resizer/900/450/true/GN4_DAT_9726203.jpg--.jpg?1513453080000" alt="Disruption 'inevitable' after Wrexham bus firm announces it is to cease trading" height="450" width="900" />
                        
                    </div>
                </div>
    </div>  


    </div><!--row-->
    
    <div class="vc_article_body_header vc_article null">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Disruption 'inevitable' after Wrexham bus firm announces it is to cease trading</h1>
    </div>  


</div>
                        
        
        <div data-render="true"  class="bannervcms banner_leaderboard_2_728x90 banner_sponsorship_728x90" format="leaderboard_2_728x90" ><div id=6484002></div>
<script>ADTECH.enqueueAd(6484002);</script><script type="text/javascript">incrementAdvImpression(804);</script>
</div>
      
      
      

                        <div class="spacer t_10"></div>
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-8">
                        <div class="row">
                            <div class="hidden-xs hidden-sm col-md-2 col-lg-2">
                                

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script type="text/javascript">
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-10 col-lg-10">
                                <!-- TEADS placeholder. Ad should show under third paragraph -->
                                
        
        <div data-render="true"  class="bannervcms banner_Teads null" format="Teads" ><div id=6480707></div>
<script>ADTECH.enqueueAd(6480707);</script><script type="text/javascript">incrementAdvImpression(398);</script>
</div>
      
      
      
                                

<div class="vc_cont_article_body">
    <div class="row nwn_1st_line">
        
    <div class="col-md-4 col-xs-6 vc_article_body_author_date vc_article">
    <div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">Steve Craddock</p></div>
    </div>  


        
        <div id="box_authors_0a2ea4d0-9638-4279-a42d-467d2d247cdd" >
      <div class="cont_author_information col-md-2 col-xs-6 text-center vc_article_body_author_share">
        <div class="group">
      <div class="hori_group"><div class="author_information"></div><!-- author information --></div></div>        
      </div><!-- cont_author_information -->
      <div class="punti_slide"></div>    
  </div>
  
        
    <div class="col-md-6 col-xs-12 vc_article_body_author_date vc_article">
    <p itemprop="datePublished" class="data_articolo data">Saturday 16 December 2017 19:37</p>
    </div>  


    </div><!--row author, date-->
    <div class="row">
        <div class="col-md-12">
            





            
    <div class="vc_article_body vc_article">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <div class="GN4_body"> 
 <p>DISRUPTION to services is ‘inevitable’ after a bus company unexpectedly announced it is to cease trading, a senior councillor has&nbsp;said.</p> 
 <p>Councillor David A Bithell, Wrexham Council’s lead member for transport, announced today that D Jones&nbsp;and Son of Acrefair is to cease trading from&nbsp;tomorrow (Sunday), which will affect services in both Wrexham and Denbighshire.</p>
 <div class="bannervcms banner_mpu_1_intext_300x250"> 
  <div id="6483495"></div> 
  <script>ADTECH.enqueueAd(6483495);</script>
 </div>
 <script type="text/javascript">incrementAdvImpression(617);</script> 
 <p>He said the notification had come without warning in the last 24 hours and that the council will be working to secure replacement services, with the priority being education transport.</p> 
 <p>Cllr Bithell said: “Wrexham County Borough Council has received notification that the local bus operator D Jones and Son will cease trading with effect from Sunday, December&nbsp;17.&nbsp;</p> 
 <p>“This news has come without any prior warning, and the council’s immediate priority is to ensure that statutory contracted education transport is provided.</p> 
 <p>“Despite the late notice, the council has been able to secure alternative transport arrangements for entitles students for next week.</p> 
 <p>“Disruption to local bus services formally operated by D Jones&nbsp;and Son is inevitable. &nbsp;The Council has enacted its contingency plan with&nbsp;a view to securing as many replacement bus services as soon as we possibly can.”</p>
 <div class="bannervcms banner_mpu_2_intext_300x250"> 
  <div id="6483496"></div> 
  <script>ADTECH.enqueueAd(6483496);</script>
 </div>
 <script type="text/javascript">incrementAdvImpression(618);</script> 
 <p>The school contracts currently provided by D Jones and Son are to be provided by the following&nbsp;new operators:</p> 
 <p>Ysgol Morgan Llwyd: (563W Gwersyllt area) Pats Coaches.</p> 
 <p>St Josephs/ St Marys: (567F Brymbo area) Unicorn Travel, (567H Gresford area) E Jones and Son, (567Q Coedpoeth area) G Edwards and Son.</p> 
 <p>Garth CP (195B Trevor area) E Jones and Son.</p> 
 <p>Bro Alun/Plas Coch/Bodhyfryd (440X Marford / Llay area) Pats Coaches, (440Y Tanyfron area) Pats Coaches.</p> 
 <p>The local bus services currently operated by D Jones and Son in Wrexham are as follows:</p> 
 <p>Service 5 Wrexham&nbsp;to Llangollen, Service 6 Wrexham&nbsp;to Ruabon (Pont Adam), Service 9 Wrexham&nbsp;to Minera, Service 10 Wrexham&nbsp;to Bwlchgwyn/Gwynfryn, Service 13B Wrexham&nbsp;to Wrexham Industrial Estate, Service 35 Wrexham&nbsp;to Plas Goulbourne, Service 41/42, Wrexham&nbsp;to Wrexham Industrial Estate, Service 41B/42B Wrexham&nbsp;to Wrexham Industrial Estate, Service 44 Wrexham&nbsp;to Barkers Lane, Service J50 Wrexham&nbsp;to Acrefair, Service C56, Wrexham&nbsp;to Chester, Service 146 Wrexham&nbsp;to Whitchurch.&nbsp;</p> 
 <p>A spokesman for Denbighshire County Council also said: “D Jones&nbsp;and Son, the bus company, has informed us that they will cease trading after last operation on Saturday, December 16.</p> 
 <p>“This affects school and public transport in the Llangollen area. The county council has made arrangements to cover the school bus from the Chirk&nbsp;and Froncysyllte area to Ysgol Dinas Br&acirc;n on and from Monday, December 18 until the end of term with alternative operator E Jones&nbsp;and Son.</p> 
 <p>“Bus services will continue to operate between Llangollen and Wrexham on service 5 (Arriva) and service Traws Cymru T3 (Lloyd’s Coaches).</p> 
 <p>“Pupils who catch buses from the Wrexham direction who normally use D Jones service 5/5C are warned that there may be insufficient seats at school times to and from Ysgol Dinas Br&acirc;n. Arriva services continue to operate every 40 minutes.”</p> 
</div>
                  </div>
    </div>  


        </div><!-- main body -->
    </div><!-- row main text -->
    <div class="row">
        
    <div class="col-md-6 vc_article_body_author_email vc_article">
    
                <div class="author_email"><p class="author_email_label">Email: </p><p class="author_email_value">steve.craddock@nwn.co.uk</p></div>
                
    </div>  


    </div><!-- email row -->
    <div class="row">
        <div class="col-xs-12">
            <!-- This is the line with "read more on..." -->
            <p class="nwn-read-more">See full story in the <span class="nwn-read-more-title">Free Press</span></p>
        </div>
    </div>
    <div class="row">
        
        

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share col-md-6 vc_article_body_share vc_article">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    </div><!-- row sharing -->
</div><!--vc_cont_article_body-->
                                <div class="spacer t_15"></div>
                                
        
        <div data-render="true"  class="bannervcms banner_taboola_article " format="taboola_article" ><div id="taboola-below-article-thumbnails-3-row"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
      mode: 'thumbnails-a3', 
      container: 'taboola-below-article-thumbnails-3-row',
      placement: 'Below Article Thumbnails 3 row',
      target_type: 'mix'
    }); 
</script><script type="text/javascript">incrementAdvImpression(16);</script>
</div>
      
      
      
                                <div class="spacer t_15"></div>
                                
                                <a name="comment_article"></a>
                                <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on </p>
        </div>
        <form name="" method="post" action="/home/2017/12/16/gallery/disruption-inevitable-after-wrexham-bus-firm-announces-it-is-to-cease-trading-102447/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Text</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="102447" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<div class="box_facebook_comments">
    	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http://denbighshirefreepress.virtualcms.it/home/2017/12/16/gallery/disruption-inevitable-after-wrexham-bus-firm-announces-it-is-to-cease-trading-102447/';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="300" data-version="v2.3"></div>');
}
</script>

    </div><!--box_facebook_comments-->
</div><!--Box comments-->
                                
                                <div class="spacer t_15"></div>
                                
<div class="row" style="margin-left:10px;display:none;" id="nwn-related-arts">
    <div class="col-md-1 col-xs-2 col-sm-1 col-lg-1 nwn_box" style="margin-top:0.25em;">&nbsp;</div>
    <div class="col-md-11 col-xs-10 col-sm-11 col-lg-11"><p class="related_occhiello_titolo">Related</p></div>
    <div class="col-md-12" style="margin-left:-15px">
        

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_txt_s vc_box_preview_correlated box_9ef2e330-5b43-4e4b-8573-7b389f5e8237\" style=\"visibility:hidden\">\n                <aside>\n                \n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  gallery pos1\"><article><div class=\"foto\"><a href=\"sport/2017/12/16/gallery/wrexham-afc-0-harrogate-town-2-102448/\"><img alt=\"Wrexham AFC 0 Harrogate Town 2\" title=\"Wrexham AFC 0 Harrogate Town 2\" src=\"http://denbighshirefreepress.virtualcms.it/resizer/186/-1/true/GN4_DAT_9726748.jpg--.jpg?1513443227000\" /><\/a><\/div><p class=\"data\">16 Dec 2017<\/p><div class=\"cont\"><h2 class=\"titolo\"><a href=\"sport/2017/12/16/gallery/wrexham-afc-0-harrogate-town-2-102448/\">Wrexham AFC 0 Harrogate Town 2<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  gallery pos2\"><article><div class=\"foto\"><a href=\"home/2017/12/15/gallery/police-search-for-missing-wrexham-woman-102372/\"><img alt=\"Police search for missing Wrexham woman\" title=\"Police search for missing Wrexham woman\" src=\"http://denbighshirefreepress.virtualcms.it/resizer/186/-1/true/GN4_DAT_9722418.jpg--.jpg?1513328943000\" /><\/a><\/div><p class=\"data\">15 Dec 2017<\/p><div class=\"cont\"><h2 class=\"titolo\"><a href=\"home/2017/12/15/gallery/police-search-for-missing-wrexham-woman-102372/\">Police search for missing Wrexham woman<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 3 -->  <div class=\"box  gallery pos3\"><article><div class=\"foto\"><a href=\"sport/2017/12/15/gallery/wrexham-afc-defender-manny-smith-wants-to-bounce-back-with-a-trophy-win-102371/\"><img alt=\"Wrexham AFC defender Manny Smith wants to bounce back with a Trophy win\" title=\"Wrexham AFC defender Manny Smith wants to bounce back with a Trophy win\" src=\"http://denbighshirefreepress.virtualcms.it/resizer/186/-1/true/GN4_DAT_9722246.jpg--.jpg?1513324752000\" /><\/a><\/div><p class=\"data\">15 Dec 2017<\/p><div class=\"cont\"><h2 class=\"titolo\"><a href=\"sport/2017/12/15/gallery/wrexham-afc-defender-manny-smith-wants-to-bounce-back-with-a-trophy-win-102371/\">Wrexham AFC defender Manny Smith wants to bounce back with a Trophy win<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_9ef2e330-5b43-4e4b-8573-7b389f5e8237').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


    </div>
</div>
<script>
$(document).ready(function(){
   if($('#nwn-related-arts .schermata').length >= 1){
    $('#nwn-related-arts').show();
   }
});
</script>
                                <div class="spacer t_15 hidden-xs"></div>                    
                            </div>
                            <div class="spacer vc_fixed_marker"></div>
                        </div>
                    </div>
    
                    <div class="col-xs-12 col-sm-12 col-md-4">
                        <div class="row">
                            <div class="col-md-12 col-sm-12 col-xs-12 nwn-article-page">
                                
        
        <div data-render="true"  class="bannervcms banner_mpu_1_300x250 banner_mpu_1_300x250" format="mpu_1_300x250" ><div id=6320688></div>
<script>ADTECH.enqueueAd(6320688);</script><script type="text/javascript">incrementAdvImpression(594);</script>
</div>
      
      
      

	
                                <div class="spacer t_15"></div>
                            </div>
                            <div class="col-md-12 col-sm-6 col-xs-12 article-page">
                                <div class="row vc_most_read_outer null">
    <div class="col-md-12 red-line"></div>
    <div class="col-md-12"><h2 class="latest_headlines_title">Most Read</h2></div>
    

    <div class="col-md-12">
        


<div class="anteprima_articolo article_cont row vertical-align vc_txt_m vc_most_read_preview null Generic vc_section_generic-story-section vc_macro_section_generic genericstorysection gallery  " id="box_89650ab3-a54f-4d38-9604-b2b10463c55c"  articleid="102214" gn4id="6903689"  vcpos="2001">
        
        <article>
        <div class="cont col-xs-5 col-sm-5 col-md-6 col-lg-6 nomargin">
            
                    <div class="cont_img">                        
			
			   <a href="lifestyle/2017/12/13/gallery/peter-kay-cancels-uk-tour-102214/"><img class="lazy" alt="Peter Kay cancels UK tour" title="Peter Kay cancels UK tour" data-original="http://denbighshirefreepress.virtualcms.it/resizer/132/82/true/GN4_DAT_9711480.jpg--.jpg?1513167914000"  width="132" height="82"></a>
			
			
                    </div>
                    </div><div class="cont2 col-xs-7 col-sm-7 col-md-6 col-lg-6 vcenter">
            <h2 class="titolo taglia_testo vc_title"><a href="lifestyle/2017/12/13/gallery/peter-kay-cancels-uk-tour-102214/">Peter Kay cancels UK tour</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    </div>
    <div class="col-md-12">
        


<div class="anteprima_articolo article_cont row vertical-align vc_txt_m vc_most_read_preview null Generic vc_section_generic-story-section vc_macro_section_generic genericstorysection gallery  " id="box_1b92fb28-85a3-4fe1-9e3a-18fa880dc1fd"  articleid="102049" gn4id="6875717"  vcpos="2002">
        
        <article>
        <div class="cont col-xs-5 col-sm-5 col-md-6 col-lg-6 nomargin">
            
                    <div class="cont_img">                        
			
			   <a href="home/2017/12/10/gallery/what-schools-are-closed-tomorrow-in-denbighshire-due-to-snow-102049/"><img class="lazy" alt="UPDATED: What schools are closed tomorrow in Denbighshire due to snow?" title="UPDATED: What schools are closed tomorrow in Denbighshire due to snow?" data-original="http://denbighshirefreepress.virtualcms.it/resizer/132/82/true/GN4_DAT_9698703.jpg--.jpg?1512941614000"  width="132" height="82"></a>
			
			
                    </div>
                    </div><div class="cont2 col-xs-7 col-sm-7 col-md-6 col-lg-6 vcenter">
            <h2 class="titolo taglia_testo vc_title"><a href="home/2017/12/10/gallery/what-schools-are-closed-tomorrow-in-denbighshire-due-to-snow-102049/">UPDATED: What schools are closed tomorrow in Denbighshire due to snow?</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    </div>
    <div class="col-md-12">
        


<div class="anteprima_articolo article_cont row vertical-align vc_txt_m vc_most_read_preview null Generic vc_section_generic-story-section  genericstorysection gallery  " id="box_833600b7-e96c-4b76-b1d7-c9977482f769"  articleid="102029" gn4id="6872908"  vcpos="2003">
        
        <article>
        <div class="cont col-xs-5 col-sm-5 col-md-6 col-lg-6 nomargin">
            
                    <div class="cont_img">                        
			
			   <a href="home/2017/12/10/gallery/sunday-morning-update-heavy-snow-arrives-in-denbighshire-102029/"><img class="lazy" alt="Sunday morning update - heavy snow arrives in Denbighshire" title="Sunday morning update - heavy snow arrives in Denbighshire" data-original="http://denbighshirefreepress.virtualcms.it/resizer/132/82/true/GN4_DAT_9696029.jpg--.jpg?1512902472000"  width="132" height="82"></a>
			
			
                    </div>
                    </div><div class="cont2 col-xs-7 col-sm-7 col-md-6 col-lg-6 vcenter">
            <h2 class="titolo taglia_testo vc_title"><a href="home/2017/12/10/gallery/sunday-morning-update-heavy-snow-arrives-in-denbighshire-102029/">Sunday morning update - heavy snow arrives in Denbighshire</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    </div>
    <div class="col-md-12">
        


<div class="anteprima_articolo article_cont row vertical-align vc_txt_m vc_most_read_preview null Generic vc_section_generic-story-section vc_macro_section_generic genericstorysection gallery cms_article " id="box_e7ac435c-4a1a-4d7e-baa3-ff33fc974423"  articleid="102016"  vcpos="2004">
        
        <article>
        <div class="cont col-xs-5 col-sm-5 col-md-6 col-lg-6 nomargin">
            
                    <div class="cont_img">                        
			
			   <a href="home/2017/12/09/gallery/wales-braced-for-heavy-snow-and-sub-zero-temperatures-this-weekend-met-office-issue-amber-warning-102016/"><img class="lazy" alt="Wales braced for heavy snow and sub-zero temperatures this weekend as Met Office issue amber warning" title="Wales braced for heavy snow and sub-zero temperatures this weekend as Met Office issue amber warning" data-original="http://denbighshirefreepress.virtualcms.it/resizer/132/82/true/1512809526195_1512809543.png--.png?1512809544000"  width="132" height="82"></a>
			
			
                    </div>
                    </div><div class="cont2 col-xs-7 col-sm-7 col-md-6 col-lg-6 vcenter">
            <h2 class="titolo taglia_testo vc_title"><a href="home/2017/12/09/gallery/wales-braced-for-heavy-snow-and-sub-zero-temperatures-this-weekend-met-office-issue-amber-warning-102016/">Wales braced for heavy snow and sub-zero temperatures this weekend as Met Office issue amber warning</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    </div>
    <div class="col-md-12">
        


<div class="anteprima_articolo article_cont row vertical-align vc_txt_m vc_most_read_preview null Generic vc_section_generic-story-section  genericstorysection gallery  " id="box_6197dcae-52e6-44e6-ba75-700650643cda"  articleid="102447" gn4id="6931407"  vcpos="2005">
        
        <article>
        <div class="cont col-xs-5 col-sm-5 col-md-6 col-lg-6 nomargin">
            
                    <div class="cont_img">                        
			
			   <a href="home/2017/12/16/gallery/disruption-inevitable-after-wrexham-bus-firm-announces-it-is-to-cease-trading-102447/"><img class="lazy" alt="Disruption 'inevitable' after Wrexham bus firm announces it is to cease trading" title="Disruption 'inevitable' after Wrexham bus firm announces it is to cease trading" data-original="http://denbighshirefreepress.virtualcms.it/resizer/132/82/true/GN4_DAT_9726203.jpg--.jpg?1513453080000"  width="132" height="82"></a>
			
			
                    </div>
                    </div><div class="cont2 col-xs-7 col-sm-7 col-md-6 col-lg-6 vcenter">
            <h2 class="titolo taglia_testo vc_title"><a href="home/2017/12/16/gallery/disruption-inevitable-after-wrexham-bus-firm-announces-it-is-to-cease-trading-102447/">Disruption 'inevitable' after Wrexham bus firm announces it is to cease trading</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    </div>
    

    <div class="spacer t_15"></div>    
</div><!--outer-->
                                <div class="spacer t_15"></div>
                                <div class="spacer t_15_tablet_portrait"></div>
                            </div>
                            
                            <div class="col-md-12 col-sm-6 hidden-xs article-page">
                                <div class="row vc_most_read_outer">
    <div class="col-md-12 red-line"></div>
    <div class="col-md-12"><h2 class="latest_headlines_title">Featured Business</h2></div>
        

        <div class="col-md-12">
            


<div class="anteprima_articolo article_cont row vertical-align vc_txt_m vc_feat_bus_preview noborder Northwalespioneer vc_section_featured-business vc_macro_section_northwalespioneer featuredbusiness scheda cms_article " id="box_d77ee0c6-3032-4861-a626-687183c533dd"  articleid="99252"  vcpos="10001">
        
        <article>
        <div class="cont hidden-lg hidden-xs hidden-md hidden-sm">
            </div><div class="cont2 col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <h2 class="titolo taglia_testo vc_title"><a href="https://www.nwnbusinessdirectory.co.uk/marketplace/advert/fdedcf65-6d97-48ca-af85-b891d57c8c4b">Venue Cymru</a>
</h2><p class="testo vc_text  taglia_testo">Panto tickest now available</p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


        </div>
        <div class="col-md-12">
            


<div class="anteprima_articolo article_cont row vertical-align vc_txt_m vc_feat_bus_preview noborder Northwaleschronicle vc_section_featured-business vc_macro_section_northwaleschronicle featuredbusiness scheda cms_article " id="box_d45e75ca-7273-4852-a02c-be31c4dbbd6f"  articleid="98720"  vcpos="10002">
        
        <article>
        <div class="cont hidden-lg hidden-xs hidden-md hidden-sm">
            </div><div class="cont2 col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <h2 class="titolo taglia_testo vc_title"><a href="https://www.nwnbusinessdirectory.co.uk/marketplace/advert/cf8a75ef-26f8-415c-aebd-6dbfd1de8ae3">Coleg Menai</a>
</h2><p class="testo vc_text  taglia_testo">.</p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


        </div>
        <div class="col-md-12">
            


<div class="anteprima_articolo article_cont row vertical-align vc_txt_m vc_feat_bus_preview noborder Denbighshirefreepress vc_section_featured-business vc_macro_section_denbighshirefreepress featuredbusiness scheda cms_article " id="box_c40466e0-0c0f-473a-b57c-c3410597b40f"  articleid="98628"  vcpos="10003">
        
        <article>
        <div class="cont hidden-lg hidden-xs hidden-md hidden-sm">
            </div><div class="cont2 col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <h2 class="titolo taglia_testo vc_title"><a href="https://www.nwnbusinessdirectory.co.uk/marketplace/advert/85d7b1c6-1078-45e9-a76b-3a13387689f3">Owens Auto Garage</a>
</h2><p class="testo vc_text  taglia_testo">Garage service</p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


        </div>
        <div class="col-md-12">
            


<div class="anteprima_articolo article_cont row vertical-align vc_txt_m vc_feat_bus_preview noborder Denbighshirefreepress vc_section_featured-business vc_macro_section_denbighshirefreepress featuredbusiness scheda cms_article " id="box_a9f81a9d-1d4f-40c9-9fed-f2c36e51b2cd"  articleid="98629"  vcpos="10004">
        
        <article>
        <div class="cont hidden-lg hidden-xs hidden-md hidden-sm">
            </div><div class="cont2 col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <h2 class="titolo taglia_testo vc_title"><a href="https://www.nwnbusinessdirectory.co.uk/marketplace/advert/87132f43-c1a1-4b67-b51d-84f3f28dd6f8">Auto Services (North Wales) Ltd</a>
</h2><p class="testo vc_text  taglia_testo">MOT's £45 with a free retest. Call us now to book in FREE RETEST</p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


        </div>
        <div class="col-md-12">
            


<div class="anteprima_articolo article_cont row vertical-align vc_txt_m vc_feat_bus_preview noborder Denbighshirefreepress vc_section_featured-business vc_macro_section_denbighshirefreepress featuredbusiness scheda cms_article " id="box_92f7693d-6a22-419f-9669-2306b94aa706"  articleid="98630"  vcpos="10005">
        
        <article>
        <div class="cont hidden-lg hidden-xs hidden-md hidden-sm">
            </div><div class="cont2 col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <h2 class="titolo taglia_testo vc_title"><a href="https://www.nwnbusinessdirectory.co.uk/marketplace/advert/30857acd-d57a-406a-aad3-da061ee9e639">Lawson Civil Engineering &amp; Utlilities Ltd</a>
</h2><p class="testo vc_text  taglia_testo">Call 01745 799829 for more info ...</p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


        </div>
        

    <div class="spacer t_10"></div>    
</div><!--outer-->
                                <div class="spacer t_15"></div>
                            </div>
                            <div class="col-md-12 col-sm-12 col-xs-12">
        					    
        
        <div data-render="true"  class="bannervcms banner_mpu_2_300x250 banner_mpu_2_300x250" format="mpu_2_300x250" ><div id=6477141></div>
<script>ADTECH.enqueueAd(6477141);</script><script type="text/javascript">incrementAdvImpression(595);</script>
</div>
      
      
      
                                <div class="spacer t_15"></div>
                                <div class="hidden-sm hidden-xs">
                                    
        
        <div data-render="true"  class="bannervcms banner_taboola_rt_rail " format="taboola_rt_rail" ><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(32);</script>
</div>
      
      
      
                                    <div class="spacer t_15"></div>
                                </div>
                            </div>
                        </div>
                    </div>
    
                    
                    <div class="col-xs-12 col-sm-12 hidden-md hidden-lg">
                        


                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
    <div class="container-fluid hidden-sm hidden-xs">
        <div class="row">
            <div class="container vc_bg_01 nwn-section">
                <div class="row">
                    <div class="spacer t_15"></div>
                    <div class="col-md-4">
                        
        
        
      
      
      
                    </div>
                    <div class="col-md-4">
                        
        
        
      
      
      
                    </div>
                    <div class="col-md-4">
                        
        
        
      
      
      
                    </div>
                    <div class="spacer t_15"></div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
    <div class="cont_box_auto_preview_more_news nwn-scrollnull" id="topOfScroll">
    <div class="container vc_bg_01 nwn-section">
        <div class="infinite_scroll_bar col-md-8 col-xs-12 col-sm-8">
            
    <div class="articles_preview_more box_auto_preview_more_news" id="box_29b40d56-f9a4-4035-8567-d632ba604775" style="display:none">
        <p class="section"><a href="http://www.denbighshirefreepress.co.uk/">Home</a></p>
        <div class="cont"></div>
    
    </div>
    
    <script type="text/javascript">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</script>

        </div>
        <div class="banners_bar col-md-4 col-sm-4 hidden-xs top-block">
            <div class="follow-scroll hidden-md hidden-sm hidden-xs" style="margin-left:30px">
                
        
        <div data-render="true"  class="bannervcms banner_onScroll_1 " format="onScroll_1" ><div id="onscroll-sticky-mpu">
<script src="http://tag.onscroll.com/5e5/8b7b6/5e58b7b6-3ec9-4b0a-a532-e70d8ba503d7/tag.min.js"></script>
<script>
new OnScroll.Container();
</script>
</div><script type="text/javascript">incrementAdvImpression(486);</script>
</div>
      
      
      
            </div>
        </div>
    </div>
    
</div>
<div id="bottomOfScroll"></div>
<script>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</script>

    <div class="hidden-xs hidden-sm">
        <div class="spacer t_5"></div>
        <link rel="stylesheet" type="text/css" href="http://denbighshirefreepress.virtualcms.it/css/denbighshirefreepress_footer_css.jsp?v=1500380177000" /><div class="container-fluid">
<!--style="margin:15px 0 15px 0;border-bottom:1px solid var(--nwn-light-grey);border-top:1px solid var(--nwn-light-grey)"-->
    <div class="row">
        <div class="container nwn-container">
            <div class="row vc_foot_row vc_foot_row_mobile">
                <div class="col-md-4 col-sm-6 col-xs-12">
                     
    
    
        
                    <div class="menu vc_menu_footer null" id="box_485e6c33-fa2b-4f6c-a70c-a8d22b6316c9">
                    <ul class="menu_1">
<li class="news sezione_387 sezione">
<a rel="nofollow" href="http://www.denbighshirefreepress.co.uk/section/387/news"  ><span>News</span></a>
</li>
<li class="sport sezione_388 sezione">
<a rel="nofollow" href="http://www.denbighshirefreepress.co.uk/section/388/sport"  ><span>Sport</span></a>
</li>
<li class="lifestyle sezione_389 sezione">
<a rel="nofollow" href="http://www.denbighshirefreepress.co.uk/section/389/lifestyle"  ><span>Lifestyle</span></a>
</li>
<li class="family-announcements sezione_148 404">
<a rel="nofollow" href="http://www.yournotices.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Family Announcements</span></a>
</li>
<li class="advertise sezione_630 pagina-bianca">
<a rel="nofollow" href="http://www.denbighshirefreepress.co.uk/section/630/advertise"  ><span>Advertise</span></a>
</li>
<li class="business-directory sezione_195 index">
<a rel="nofollow" href="https://www.nwnbusinessdirectory.co.uk/marketplace" onclick="window.open(this.href,'',''); return false" ><span>Business Directory</span></a>
</li>
</ul>

                    </div>
    
                </div>
                <div class="col-md-4 col-sm-6 col-xs-12 nwn_footer_column">
                    

    <div class="logo vc_logo vc_logo_footer">
        <a href="http://www.denbighshirefreepress.co.uk/">
          <img  alt="Home" title="Home" src="images/logos/9/logo_colored.jpg?v=1488463106000" />
        </a>
    </div>



                    <div class="row vc_cont_bx_social">
    <div class="col-xs-12">
        <p class="text-center flw_txt_ftr">Follow us</p>
    </div>
    <div class="col-xs-4 social-no-rt-pad">
        <div class="cont_dynamic_button vc_box_social" >
            
            <a href="https://www.facebook.com/DenbighshireFreePress/" class="social_logo" target="_blank">
              <img src="upload/1487950752856.png" alt="Facebook" title="">
              </a>
        </div>
    </div>
    <div class="col-xs-4">
        <div class="cont_dynamic_button vc_box_social vc_box_social_centre" >
            
            <a href="https://twitter.com/DenbighshireFP" class="social_logo" target="_blank">
              <img src="upload/1487950471098.png" alt="Twitter" title="">
              </a>
        </div>
    </div>
    <div class="col-xs-4 social-no-lt-pad">
        <div class="cont_dynamic_button vc_box_social vc_box_social_left" >
            
            <a href="//www.youtube.com/user/nwnmedia" class="social_logo" target="_blank">
              <img src="upload/1490797396408.png" alt="Youtube" title="">
              </a>
        </div>
    </div>
</div>

                </div>
                <div class="col-md-4 col-sm-4 hidden-sm hidden-xs">
                    <div class="spacer t_20"></div>
                    


<div class="e_edition_footer">
    <a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=9b08ede7-b4d0-407d-8ceb-502dbd06673f"><img src="http://edition.pagesuite-professional.co.uk/get_image.aspx?w=120&amp;pbid=9b08ede7-b4d0-407d-8ceb-502dbd06673f" alt="e-edition"/></a>
    <p class="e-ed">e-version</p>
    <p class="e-ed-sub">SUBSCRIBE TODAY</p>
</div>

                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->
<div class="container-fluid">
    <div class="row">
        <div class="container nwn-container">
            <div class="row">
                <div class="col-md-12">
                    
    
    
        
                    <div class="menu vc_menu_footer_2 text-center null" id="box_945aaf7c-9229-4cdc-8d0c-75ba84244875">
                    <ul class="menu_1">
<li class="contact-us sezione_413 pagina-bianca">
<a rel="nofollow" href="http://www.denbighshirefreepress.co.uk/section/413/contact-us"  ><span>Contact Us</span></a>
</li>
<li class="about-us sezione_152 pagina-bianca">
<a rel="nofollow" href="section/152/about-us"  ><span>About Us</span></a>
</li>
<li class="jobs sezione_561 sezione">
<a rel="nofollow" href="http://www.denbighshirefreepress.co.uk/section/561/jobs"  ><span>Jobs</span></a>
</li>
<li class="motors sezione_552 sezione">
<a rel="nofollow" href="http://www.denbighshirefreepress.co.uk/section/552/motorsNWN"  ><span>Motors</span></a>
</li>
<li class="property sezione_571 sezione">
<a rel="nofollow" href="http://www.denbighshirefreepress.co.uk/section/571/property"  ><span>Property</span></a>
</li>
<li class="subscriptions sezione_197 pagina-bianca">
<a rel="nofollow" href="section/197/subscriptions"  ><span>Subscriptions</span></a>
</li>
<li class="book-an-advert sezione_142 pagina-bianca">
<a rel="nofollow" href="http://www.bookads.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Book An Advert</span></a>
</li>
<li class="e-version sezione_198 pagina-bianca">
<a rel="nofollow" href="section/198/e-edition"  ><span>E-Version</span></a>
</li>
<li class="newspaper-delivery sezione_640 pagina-bianca">
<a rel="nofollow" href="http://www.denbighshirefreepress.co.uk/section/640/newspaper-delivery"  ><span>Newspaper Delivery</span></a>
</li>
<li class="leaflet-delivery sezione_155 pagina-bianca">
<a rel="nofollow" href="http://www.nwnmedia.co.uk/distribution.aspx" onclick="window.open(this.href,'',''); return false" ><span>Leaflet Delivery</span></a>
</li>
<li class="public-notices sezione_149 ricerca">
<a rel="nofollow" href="section/149/public-notices"  ><span>Public Notices</span></a>
</li>
<li class="family-announcements sezione_148 404">
<a rel="nofollow" href="http://www.yournotices.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Family Announcements</span></a>
</li>
<li class="travel-time sezione_151 404">
<a rel="nofollow" href="http://www.traveltimenow.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Travel Time</span></a>
</li>
<li class="it-takes-2 sezione_196 404">
<a rel="nofollow" href="http://dating.leaderlive.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>It Takes 2</span></a>
</li>
<li class="order-a-photo sezione_134 ">
<a rel="nofollow" href="http://eveningleader.newsprints.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Order A Photo</span></a>
</li>
<li class="terms-and-conditions sezione_157 pagina-bianca">
<a rel="nofollow" href="section/157/terms-and-conditions"  ><span>Terms and Conditions</span></a>
</li>
<li class="corrections---complaints sezione_654 pagina-bianca">
<a rel="nofollow" href="http://www.denbighshirefreepress.co.uk/section/654/corrections-complaints"  ><span>Corrections &amp; Complaints</span></a>
</li>
<li class="privacy---cookies-policy sezione_201 pagina-bianca">
<a rel="nofollow" href="section/201/cookie-policy"  ><span>Privacy &amp; Cookies Policy</span></a>
</li>
<li class="send-a-story sezione_515 sezione">
<a rel="nofollow" href="section/480/send-a-story-photo?contentType=article&sourceChannelId=9"  ><span>Send A Story</span></a>
</li>
<li class="send-a-photo sezione_516 sezione">
<a rel="nofollow" href="section/480/send-a-story-photo?contentType=gallery&sourceChannelId=9"  ><span>Send A Photo</span></a>
</li>
<li class="send-a-video sezione_517 sezione">
<a rel="nofollow" href="section/480/send-a-story-photo?contentType=video&sourceChannelId=9"  ><span>Send A Video</span></a>
</li>
</ul>

                    </div>
    
                    


<div class="copyright vc_copyright">
        
         <p>© 2017 NWN Media Limited<br></p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->


                    <div class="spacer t_20"></div>
                </div>
            </div>
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->

    </div>

    <script type="text/javascript" src="http://denbighshirefreepress.virtualcms.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://denbighshirefreepress.virtualcms.it/js/confirm/jquery.confirm.css?v=1476093682000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://denbighshirefreepress.virtualcms.it/js/fancybox/source/jquery.fancybox.css?v=1476093682000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=102447" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
        
        
      
      
      
        <script>
ADTECH.executeQueue();
</script>
<script type="text/javascript"> 
window._taboola = window._taboola || []; 
_taboola.push({flush: true}); 
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<script type="text/javascript">
$(window).on("orientationchange",function(){window.location.reload();});
</script>

    </body>
</html>